Marokkoforum Archiv Herzlich willkommen beim Marokkoforum, NUR ARCHIV
powered by Marokko.Net�
Liebe Forennutzer, dieses Forensystem ist nur als ARCHIV nutzbar. Unser aktuelles Forensystem ist unter (www.forum.marokko.com) erreichbar.
...
Aktuelle Beiträge
Bildergalerie
Marokkoreise KaterKarlo ab 17.03.2016
Flechte als Gewürz
https://goo.gl/maps/xxwhc
Popular Topics(Views)
481,117 Strassenverkehr
Forum Statistics
Foren17
Themen18,515
Beiträge164,845
Members9,959
Most Online12,010
Dec 24th, 2014
Who's Online Now
0 registered members (), 634 guests, and 6 spiders.
Status: Admin, Global Mod, Mod
Impressum
Impressum
Datenschutzerklärung
Previous Thread
Next Thread
Print Thread
Modemprobleme - Hilfeee ! #55163
06/02/2001 23:05
06/02/2001 23:05
Joined: Mar 2001
Beiträge: 5
D
DMT Offline OP
Junior-Mitglied
DMT  Offline OP
Junior-Mitglied
D

Joined: Mar 2001
Beiträge: 5
Hallo !
Hab ein Problem mit meinem Computer. Er wählt sich auf einmal nur noch mit sehr langsamer Geschwindigkeit ein. Ich weiss aber nicht was ich gemacht haben soll. Ich habe ein 56 Modem. Die empfangenen und gesendeten Bytes bewegen sich grundsätlich im 1ooo Bereich. Ich hoffe hier kann mir jemand helfe. Danke schon mal für alle Antworten.
Grüsse
DMT

Re: Modemprobleme - Hilfeee ! #55164
07/02/2001 01:07
07/02/2001 01:07
Joined: Feb 2001
Beiträge: 111
Deutschland
R
Rainer Guntermann Offline
Member
Rainer Guntermann  Offline
Member
R

Joined: Feb 2001
Beiträge: 111
Deutschland
Hallo Oliver,
vielleicht liegst an den Leitungen Deines Providers, die z.Zt. Probleme machen.
Wen hast Du denn, etwa T-Online?
Könnte aber auch die Modemeinstellung sein (guck mal nach über Systemsteuerung-Modem, welche Baudrate eingestellt ist, also ob tatsächlich 56 K eingetragen sind)!
Gruß Rainer

Re: Modemprobleme - Hilfeee ! #55165
07/02/2001 09:43
07/02/2001 09:43
Joined: Mar 2001
Beiträge: 5
D
DMT Offline OP
Junior-Mitglied
DMT  Offline OP
Junior-Mitglied
D

Joined: Mar 2001
Beiträge: 5
Hallo Rainer !
Erstmal danke für deine Antwort.
Ich habe mehere Provider ausprobiert, T-online habe ich gar nicht erst versucht. Bei Freenet, 1&1 und ein städtischer Anbieter. Aber bei allen das gleiche Problem. Über Systemsteuerung->Modemeinstellungen habe ich nichts über Baudrate gefunden. Jedoch ist die maximal Geschwindigkeit eingestellt. Ich hoffe du oder ihr seid jetzt nicht am Ende eurer Ideen.
Gruss
Deniz

Re: Modemprobleme - Hilfeee ! #55166
07/02/2001 10:44
07/02/2001 10:44
Joined: Feb 2001
Beiträge: 111
Deutschland
R
Rainer Guntermann Offline
Member
Rainer Guntermann  Offline
Member
R

Joined: Feb 2001
Beiträge: 111
Deutschland
Hallo Oliver,
natürlich sind wir nicht am Ende unserer erschöpfenden Weisheiten! ;-)
Hast Du mal den neuesten Treiber für Dein Modem (unter Deinem Betriebssystem; hoffentlich nicht Linux) aus dem Internet gezogen?
Wenn Du die passenden Modemtreiber nicht direkt bzw. die Fa. nicht findest, dann geh mal über http://www.windrivers.com/alpha/modem.htm
Gruß Rainer

Re: Modemprobleme - Hilfeee ! #55167
07/02/2001 15:27
07/02/2001 15:27

A
Anonym
Nicht registriert
Anonym
Nicht registriert
A



Hollo Oliver/DMF!

Da du mehrere Provider ausprobiert hast lassen sich diese als Fehlerquelle ausschliessen. Vorallem weil Freenet sehr schnell ist war das für mich ohnehin unwahrscheinlich.

Probiere nachfolgendes zu überprüfen bzw Änderungen vorzunehemn:
Die Änderungen betreffen nicht nur dein akutes Problem, sondern sind auch sonst anzuraten.

1. Modemtreiber
Start > Einstellung> Systemsrteuerung > System > Gerätemanager
in der sich öffnenden RegisterKarte MOdem auswählen und unter Eigenschaften Treiber maximale Geschwingdigkeit überprüfen.
Neuen Treiber sofern Du keinen hast, kannst Du auf der Homepage des Herstellers downloaden. Suche dort nach einem Treiber für dein Modem mit dem Zusatz V.90. Weiterhin in der gleichen Registerkarte unter Einstellungen überprüfen ob Datenbits auf 8; Parität auf keine oder o und ob der Stopbit auf eins gestellt ist.

2.Durchsatz beim Com-Anschluß erhöhen.
Start > Einstellung> Systemsrteuerung > System > Gerätemanager
Unter Anschlüsse COM den COM auswählen, an dem dein Modem andeschlossen ist (z.B. Com 2)
Klick auf Eigenschaften und dann Karte Anschlußeinstellungen.
Unter Bits pro Sekunde gelassen den Wert 115200 einstellen. Die weiteren Einstellungen (Datenbits, etc.) haben wir bereits unter Schritt eins kontrolliert und ggf modifiziert.

Das sollte Dir dazu verhelfen wieder wie gewohnt surfen zu können. Wenn nicht blieben da noch andere Werte zu überprüfen: beispielsweise Empfangs- und Sendepuffer.

Poste hier deinen (Miss-)Erfolg.
Mich würde interessieren woran es konkret gelegen hat.

Man liest sich
Rachid

(www.kall-you.net)

Re: Modemprobleme - Hilfeee ! #55168
07/02/2001 16:28
07/02/2001 16:28
Joined: Mar 2001
Beiträge: 5
D
DMT Offline OP
Junior-Mitglied
DMT  Offline OP
Junior-Mitglied
D

Joined: Mar 2001
Beiträge: 5
Hallo AL_Rachid !

Vielen Dank für deine Hilfe. Habe erst mal alle deine Ratschläge befolgt, alles eingestellt. Doch nichts passierte. Dann habe ich einen neuen Treiber runtergeladen und zack: Das Modem arbeitete wieder richtig.
Ich wäre nie auf den Treiber gekommen, weil ich mit Ihm schon seit über 2 Jahren arbeite. Weisst du warum sich das aufeinmal ändern kann ?
Naja, mir ist jetzt egal, bin jetzt wieder "glücklich" !
Said Lali hat mir dieses Forum für die Frage empfohlen. Ich bin Türke und wäre nie auf ein marokkanisches Forum gekommen. Ich habe so etwas von uns noch nicht gefunden, wo man sich wirklich dem Problem annimmt und auch mal ein paar Zeilen schreiben muss (Das ist auch meistens das Problem!).
Jedenfalls danke ich Dir und Rainer !
So jetz noch mal zu meinem Name:
Nicht Oliver (Rainer wie bist du denn darauf gekommen?), nicht DMF, sondern DMT. Das sind meine Initialien. D=Deniz, M=Mehmet und T=Nachname.
Grüße an alle

DMT

Re: Modemprobleme - Hilfeee ! #55169
07/02/2001 16:58
07/02/2001 16:58
Joined: Feb 2001
Beiträge: 485
Ruhrgebiet
Abbas Offline
Member
Abbas  Offline
Member

Joined: Feb 2001
Beiträge: 485
Ruhrgebiet
WAS ??? kein einziges "Ü" in deinem namen ???

und du nennst dich tÜrke ? :-))

nÜr spass bruder

auf wÜdersehn

Cicek Abbas :-))


My love , my place , my site ........ >>> Ras Kebdana <<<
Re: Modemprobleme - Hilfeee ! #55170
07/02/2001 19:36
07/02/2001 19:36

A
Anonym
Nicht registriert
Anonym
Nicht registriert
A



Hallo Deniz-Mehmet-T? ,

es freut mich für dich, daß Du wieder wie gewohnt surfen kannst.
Die Möglichkeiten. wieso dein Treiber nicht mehr funzte kann ich, weil daß vielfälltige Gründe haben kann nicht sicher beantworten. Somit lasse ich es auch.

Zum Forum. Um ehrlich zu sein, bin ich erst seit gestern in diesem Forum vertreten.
Und bin mir Sicher im Namen aller zu sprechen, daß ein Türke ebeso willkommen ist wie ein Marokkaner, Jude oder Deutscher.

Übrigens mein Name lautet Rachid.
AL_Rachid ist nur mein Benutzername.

MFG
Rachid

(www.kall-you.net)

Re: Modemprobleme - Hilfeee ! #55171
07/02/2001 20:15
07/02/2001 20:15
Joined: Mar 2001
Beiträge: 5
D
DMT Offline OP
Junior-Mitglied
DMT  Offline OP
Junior-Mitglied
D

Joined: Mar 2001
Beiträge: 5
Hey Abbas !

Jetzt weißt du auch warum ich meinen Nachname nicht gesagt habe ;-)


Deniz Mehmet T..ü..ü.ü.ü.ü....üü.ü.ü. !

Re: Modemprobleme - Hilfeee ! #55172
07/02/2001 20:56
07/02/2001 20:56
Joined: Feb 2001
Beiträge: 146
Deutschland
L
LOE101010 Offline
Mitglied
LOE101010  Offline
Mitglied
L

Joined: Feb 2001
Beiträge: 146
Deutschland
abbas,du kannst es einfach nicht lassen. aber genauso mag ich dich eben. immer ein joke parat und dein humor ist erfrischend. nichts desto trotz muß ich deniz in schutz nehmen vor diesen billigen klischees:

nicht jeder tÜrke hat Überraschenderweise was mit Überflüssigen Üs zu tun. Üblicherweise wird Überall angenommen,ursprÜnglich sei es Üblich gewesen alles Übel den Türken ÜberzustÜlpen. das ist falsch! denn es ist heute noch so
Übel mit den Üs bei den tÜrken.
Übrigens bin ich müde und flÜchte jetzt ins Übernachtungslager und sage TschÜs!
na,abbas? Überzeugt?


Moderated by  ForumTeam, JasminH, Marokkoforum 

Powered by UBB.threads™ PHP Forum Software 7.7.1